Seite 281 von 281 ErsteErste ... 231 261 271 280281
Ergebnis 4.201 bis 4.204 von 4204

Thema: Probleme mit dem Forum

  1. #4201
    Avatar von WunnaVonnaWesa
    Registriert seit
    01.02.2018
    Beiträge
    3.084
    Ich hatte vor gut zwei Monaten das gleiche Problem und damals ging es dann nach ein paar Tagen einfach wieder. Mein Verdacht war Vodafone aber sicher war ich mir nicht. Die hatten derzeit Probleme.

    Jetzt habe ich seit Tagen auch wieder das Problem. Allerdings eine andere Meldung aber die ist wohl browserabhängig.

    Die Website ist nicht erreichbar
    worum.org hat die Verbindung unerwartet geschlossen.
    Versuchen Sie Folgendes:

    Verbindung prüfen
    ERR_CONNECTION_CLOSED


    Habe den Tipp bekommen es mit einem VPN Browser zu probieren und mit Aloha geht's komischerweise. Hab kein Plan warum und wieso das so ist. Cookies löschen usw brachte jedenfalls keine Hilfe. Und es ist auch (zumindest von den Seiten die ich ansteuer) nur das worum betroffen.
    "Besser Werder Bremen konsumieren als irgendetwas anderes." (Maximilian Eggestein, Mai 2019)

  2. #4202
    Avatar von Con182
    Registriert seit
    04.02.2010
    Ort
    Mosbach, Baden
    Beiträge
    1.045
    Dann könnte das schon am Anbieter liegen. Ich nutz ja otelo, und die haben das Vodafonenetz.
    bei mir gehts jetzt durchgängig seit einiger zeit. Das mit dem anderen browser muss ich mal probieren.
    kann es evtl auch an firefox einstellungen liegen in verbindung mit vodafone?

    Edit: eben ins vf netz gewechselt und worum geht diesmal.
    Geändert von Con182 (08.12.2019 um 12:06 Uhr)

  3. #4203
    Avatar von WunnaVonnaWesa
    Registriert seit
    01.02.2018
    Beiträge
    3.084
    Bei mir geht's weiterhin nicht. Bin direkt bei Vodafone.
    Ich nutze standardmäßig Chrome aber fürs worum außerhalb des WLAN den Aloha Browser. Jedenfalls solange das zickt. Mal sehen wann es bei mir wieder geht. Ist für mich zu verkraften.
    "Besser Werder Bremen konsumieren als irgendetwas anderes." (Maximilian Eggestein, Mai 2019)

  4. #4204
    Avatar von Con182
    Registriert seit
    04.02.2010
    Ort
    Mosbach, Baden
    Beiträge
    1.045
    Heute in der Pause gings wieder nicht. Hab dann in der Schnelle den Torbrowser geladen und da gings.
    Weiß evt jemand vom worum, was das Problem ist?

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •