Seite 11 von 12 ErsteErste ... 101112 LetzteLetzte
Ergebnis 151 bis 165 von 168

Thema: Das Worum mobil

  1. #151
    Avatar von cooper84
    Registriert seit
    31.01.2009
    Ort
    Flensburg
    Beiträge
    9.672
    Zitat Zitat von psnxyycerrri Beitrag anzeigen
    Wir es eigentlich mal möglich sein das Control Panel der abonnierten Threads sowie das springen zum ersten ungelesenen Beitrag auch im Mobil-Theme zu untersützen? Solange das nicht geht verwende ich nämlich immer die normale Ansicht auf dem Telefon.
    Mit tapatalk landet man zb immer beim anklicken des Threads beim ersten ungelesenen Beitrag.
    Werder, so geht Fussball heute.

  2. #152
    Avatar von Osnadame
    Registriert seit
    03.05.2010
    Ort
    Bramsche
    Beiträge
    11.572
    Ich bin zu faul es zu suchen. Kann man diese Tapatalk-Signatur irgendwie abstellen?

    Gesendet von meinem SM-G800F mit Tapatalk
    +++ No surprising news +++

  3. #153
    Avatar von rumburak
    Registriert seit
    02.07.2008
    Ort
    /home/bremen
    Beiträge
    3.152
    Zitat Zitat von Osnadame Beitrag anzeigen
    Ich bin zu faul es zu suchen. Kann man diese Tapatalk-Signatur irgendwie abstellen?

    Gesendet von meinem SM-G800F mit Tapatalk
    Einstellungen > Tapatalk-Signatur > keine Signatur

  4. #154
    Avatar von Osnadame
    Registriert seit
    03.05.2010
    Ort
    Bramsche
    Beiträge
    11.572
    Danke! !!
    +++ No surprising news +++

  5. #155

    Registriert seit
    09.08.2015
    Ort
    Berlin-Friedrichshain
    Beiträge
    628
    Übrigens ist das Worum die einzige Website, die ich noch vernünftig nutzen kann, wenn mein mobiles Datenvolumen aufgebraucht ist.

    Dafür möchte ich hier ein Lob aussprechen.

  6. #156
    alt-0229
    Gast
    Bin hardwaremäßig etwas oldschoolmäßig unterwegs. Nutze mobil vorzugsweise Opera Mini (Version 7.1.32453) auf Symbian. Dort kann ich zwar die Hauptseite des Worums öffnen. Wenn ich aber eine Unterkategorie auswähle, bekomme ich nur noch eine weiße Seite angezeigt. Kann jemand bei diesem Problem helfen?
    Unter dem normalen Symbian-Belle-Browser funktioniert das Worum. Allerdings ist der erheblich langsamer als Opera mini. Opera bietet leider auch keine Updates für Symbian mehr an.
    Jetzt frage ich mich, ob ich nur nicht die richtigen Knöpfe finde oder ob meine Hard-/Software einfach zu alt ist.

  7. #157
    Avatar von Die Nase
    Registriert seit
    02.07.2008
    Ort
    Kerpen
    Beiträge
    3.999
    Ich habe das Problem auf dem iPhone auch hin und wieder, da genügt es die Seite 2-3 mal neu zu laden und dann geht es wieder.
    If you're going through hell, keep going.
    Winston Churchill

    Ironie lässt sich am besten durch 15 jährige Mütter definieren, die Schutzhüllen für ihre iPhones haben.

  8. #158
    alt-0229
    Gast
    Hab ich auch probiert. Habe mehrere Threads bestimmt 10x neu geladen. Hat nichts genützt. Auf dem Iphone nutzt Du wahracheinlich auch kein Opera, oder?

  9. #159
    Avatar von Die Nase
    Registriert seit
    02.07.2008
    Ort
    Kerpen
    Beiträge
    3.999
    Ne Safari, aber ich hatte gehofft, dass es ein allgemeines Problem ist
    If you're going through hell, keep going.
    Winston Churchill

    Ironie lässt sich am besten durch 15 jährige Mütter definieren, die Schutzhüllen für ihre iPhones haben.

  10. #160
    Avatar von Redundanz
    Registriert seit
    17.07.2015
    Beiträge
    860
    Wie lässt sich veranlassen, dass mir auf dem Smartphone wieder die Mobile Ansicht des Forums angezeigt wird? Cache löschen funktioniert, aber die Option muss es doch auch hier auf der Seite geben, oder?

  11. #161
    Avatar von Wümme Wiese
    Registriert seit
    08.01.2010
    Beiträge
    8.478
    Im weissen Kasten unten links.
    Mit einem Verrückten zu streiten ist Wahnsinn. (G. M. Burrows, 1828)

  12. #162
    Avatar von Redundanz
    Registriert seit
    17.07.2015
    Beiträge
    860
    Zitat Zitat von Wümme Wiese Beitrag anzeigen
    Im weissen Kasten unten links.
    Danke!

  13. #163
    Avatar von Osnadame
    Registriert seit
    03.05.2010
    Ort
    Bramsche
    Beiträge
    11.572
    Ich kann bei Tapatalk nicht mehr schreiben, aber eingeloggt bin ich. Hat noch jemand so ein Problem?
    +++ No surprising news +++

  14. #164
    Avatar von In_Due_Time
    Registriert seit
    18.03.2016
    Beiträge
    694
    Zitat Zitat von Osnadame Beitrag anzeigen
    Ich kann bei Tapatalk nicht mehr schreiben, aber eingeloggt bin ich. Hat noch jemand so ein Problem?
    Ich komme mit Tapatalk gar nicht mehr ins Worum.

  15. #165
    Avatar von SebStar
    Registriert seit
    15.07.2008
    Beiträge
    3.427
    Did you turn it off and on again?

    Hatte was Ähnliches vor ner Woche, hab das worum aus tapatalk rausgeschmissen und nochmal neu hinzugefügt, danach lief es wieder.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •